Здорово, что вы здесь. Проект ГДЕ твой Город - это ответы на вопросы. ГДЕ? Что? Как? Зачем? Мы тут живем и развлекаемся. Нас - много, давайте помогать друг другу. Мы знаем секреты и детали. Так интереснее, честно.
0 UP
спросил от (7.5k баллов) в категории Support
Делал апгрейд системнику, взял материнскую плату ASUS MAXIMUS VIII HERO, процессор Core i7-6700, оперативную память Kingston HyperX DDR4-3000 16 гигабайт, видеокарты GTX 590 две штуки в SLi системе и блок питания 1200 ватт.
Собрал все вместе. На мониторе 10 секунд ничего не происходит, потом мигает курсор и дальше пропадает. Монитор в спящий режим не уходит. Компьютер перезагружается с кнопки reset, но после перезагрузки те же самые процессы проходят и все. Пробовал перетыкать монитор в разные видеокарты, менял провода, обнулял BIOS у материнки, но не помогло. На POST индикаторе написано «DD», и такого сигнала в таблице нет.

1 Ответ

+1 UP
ответил от (5.2k баллов)
Я полагаю что все дело в видеокартах, которые, по факту, представляют собой Quad SLi систему. Они не так просты в работе, поэтому я бы посоветовал на время установки ОС извлечь одну из видеокарт, оставив ту, что установлена в ближний к процессорному разъему слот PCI-Ex16. Также рекомендую в  BIOS вручную выставить распределение линий по тем слотам, в которые будут установлены видеокарты, а в мануале удостовериться, что при подключении других PCI-E устройств не отключается часть линий, предназначенных для видеокарт.
Здорово, что вы здесь. Проект ГДЕ твой Город - это ответы на вопросы. ГДЕ? Что? Как? Зачем? Мы тут живем и развлекаемся. Нас - много, давайте помогать друг другу. Мы знаем секреты и детали. Так интереснее, честно.

Категории

180 вопросов

237 ответов

122 советов

81 участников

ГДЕ твой Город
...